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Introduction

These instructions are provided for the clients of Bergan et al., Inc. to make cre-
ating their PDF documents as easy as possible. Below we give guidelines for 
preparing manuscript and graphics files; following these guidelines will speed 
up preparation time for you and production time for us.

Manuscript Files

MANUSCRIPT TEMPLATE We can provide you with a Microsoft® Word template specific to your project 
that will help you prepare your manuscript. This template will have a built-in 
Word style sheet and paragraph formatting for the title, all headings, body text, 
figure and table captions, references, and any other custom styles you may need. 
It will save you time by formatting your manuscript for you, and it saves us time 
in the layout process, as well as eliminates any confusion regarding the heading 
hierarchy.

Saving the template to 
your Templates 
directory

Saving the template in the Microsoft Templates directory protects the document 
against accidental overwriting. In Word 97-2003, the easiest way is to open the 
template file in Word and then navigate to File > Save As and choose Docu-
ment Template in the Save as Type box. Word will automatically redirect you 
to its Templates directory where you will store the blank template. Click Save. 



Manuscript Files
In Word 2007, open the file and do the following: Office Button > Save As > 
Word Template and in the Save As dialog box, click Trusted Templates in the 
upper left corner. This redirects you to the Templates directory. Click Save.

Starting from the blank 
template

Word 97-2003: Open the template: File > New and choose Templates on my 
computer (right side of screen), then choose yours from the list of Microsoft 
templates. In this same dialog box, choose Create New Document and then 
OK. Save it with the name of your manuscript as a *.doc file. 

Word 2007: Open the template: Office Button > New and then choose My 
Templates from the upper left corner. Choose yours from the list. In this same 
dialog box, choose Create New Document and then OK. Note for those using 
MS Word 2007: You must save your final file back to the previous version to be 
compatible with our system. Go to Office Button > Save As  and choose Word 
97-2003 Document.

Importing the template 
into your existing 
document

If you have already started a Word document, you can proceed in two ways:

1. The easiest way is to copy and paste your work into the blank template, then 
apply styles (see Using Styles to Format Your Manuscript).

2. Second method: import the template into a longer document using the fol-
lowing steps:

Word 97-2003:
- Open the styles palette: Format > Styles and Formatting. Choose

Show: Custom from the dropdown list on the bottom.
- In the Format Settings dialog box, click the Styles... button at the

bottom.
- In the Style dialog box, click the Organizer... button at the bottom.
- In the Organizer dialog box, you are presented with two windows. On

the left is the style list from your document; on the right is the style list
from the templates. Under the right-hand window, click Close File and
then Open File. This directs you to the Templates directory.

- In the Open dialog box, choose your template from the list and click
Open. Now the list in the right-hand window is populated with the styles
from your custom template.

- Hold down the Shift key and select all the styles in the right-hand
window. Copy them to your document by clicking the << Copy button.
If you get a message about overwriting any style, say Yes to All.

- Close the box and now your document has your custom template styles
in it. Apply the styles using the instructions in the Using Styles to Format
Your Manuscript section.

Word 2007:
- With the Home tab in view, display the Styles window by clicking on the

small arrow below Change Styles in the Styles palette. A list of styles
in your document should display.
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Manuscript Files
- Click the Manage Styles button at the bottom of the Styles window.
- In the Manage Styles dialog box, click the Import/Export button at the

bottom.
- Follow the steps for the Organizer dialog box in the Word 97-2003

instructions above.
- Note for those using MS Word 2007: You must save your file back to the

previous version to be compatible with our system. Go to Office Button
> Save As  and choose Word 97-2003 Document.

USING STYLES TO 
FORMAT YOUR 
MANUSCRIPT

To display the styles and keep them handy while you are writing, open the styles 
palette: Format > Styles and Formatting. Choose Show: Available styles at 
the bottom. (Word 2007: Home tab > Change Styles arrow.) Place the cursor in 
any line of text, and then click on the appropriate style name in the palette. This 
applies the style to that paragraph. Please note that by using built-in styles, all 
formatting (bold, centered, left justified, fonts and font sizes) is automatically 
applied and there is no need for manual intervention.

Title of document: Use Title style. Capitalize all major nouns, pronouns, verbs, 
adjectives, adverbs, and all other words of five or more letters.

Headings: Use Heading1, Heading2, Heading3, etc. (note that these are not the 
same as Word’s built-in Heading 1, Heading 2, Heading 3, etc., which have a 
space in the name). White space is already built into the style above and below 
each subheading, eliminating the need for blank lines (empty paragraph 
returns). If your organization uses numbered headings, type them in manually; 
don’t use Word’s autonumbering feature. Follow the capitalization rules set for 
the Title. For Heading4 and after, just capitalize the first word and use lowercase 
thereafter.

Body text: Use the Body style indicated in the template. Again, white space is 
built into the style, eliminating the need for empty paragraph returns between 
paragraphs. For special lists (numbered, bulleted), styles are available named 
Numbered1 (use for the first item) and Numbered; Bulleted1 (use for the first 
item) and Bulleted.

References: Use the Reference style in the template. Reference formatting is 
specific to each organization or publishing body. You need to check for their 
preferred style and—most importantly—be consistent when formatting each 
one. There should be a corresponding reference in your reference list for every-
thing cited in your paper.

Two reference formats are prevalent: 1) Citing with a superscripted number, 
which corresponds to the same item in your numbered reference list. 2) Placing 
an abbreviated citation in the text (e.g., Allen, 1970), which corresponds to the 
full citation in an alphabetized reference list. 
Submitting Files to Bergan et al., Inc. for PDF Production 3
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If you use the superscripted number format, please note the following:

• Numbering must start with 1 and be consecutive throughout the document 
(not restart with each section or chapter).

• In the text, numbers follow punctuation and there is no space between the 
punctuation and the citation number. For example: In the case of Project 
Hope,1 we intend to solicit as many donations as possible.2

• Multiple citations in the same location are separated by commas or hyphens, 
again with no spaces. For example: We currently have four sources of fund-
ing.2-4,6

• See reference list formatting guidelines below.

• At the client’s request, we can hyperlink each citation to its corresponding 
reference in the reference list.

If you use the abbreviated citation format, please note the following:

• Citations in the text should have a comma between author and year, and a 
semicolon between each citation: (Allen, 1970; Chaves et al., 1956). If cita-
tions are in parentheses at the end of the sentence, they always come before 
the period; if in the middle of the sentence, they should be placed before 
commas or semicolons.

• Formatting the reference list: If no clear reference guidelines are available 
for your organization, the following format is fairly standard for scientific 
publications:
SeniorAuthorSurname, Initial.Initial., Coauthor Initial.Initial. Surname, 
[other coauthors if necessary], Year, Title of paper (capitalize first word and 
proper nouns only): Publication, v.#, p. #-#. 
For example: Bergan, G.R., J.D. Anderson, and B.L. White, 2008, Shale 
exploration in this decade: Journal of Petroleum Geology, vol. 7, p. 1–23.

FIGURE CAPTIONS Do not embed figures in your Word file; they should be submitted as separate 
graphics files. See full details in the Illustration Files section.

Figure captions should be submitted as a separate text file, not embedded within 
your manuscript or appended to the end of your manuscript file. Number your 
figures consecutively starting with Figure 1 throughout the document; in the 
corresponding caption list and set of figures, the numbers should match. (We 
can number figures with a chapter prefix, such as Figure 3-4.) We will place 
each figure and its caption as soon as possible after its citation in the text. All 
captions are placed below their figures.

In the text, the figure citations can be either (Fig. 1) or (Figure 1), depending on 
your organization’s style. In the captions, write out the word Figure.  For multi-
part figures, place clear capital letters (A, B, etc.) on the graphics and make sure 
your captions have an explanation for each part.
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TABLES

Word tables Tables may be embedded in your Word document only if they are extremely 
simple rows and columns. If your table is complicated with merged cells or is 
longer than 1/2 page, send each one as a separate Word file. Styles are available 
in the template for you to use (TableTitle, CellBody, CellHeading, TableFoot-
note) and with these styles we will format all tables uniformly throughout the 
document.

Number your tables starting with Table 1 and progressing consecutively 
throughout the document. (As with figures, we can number tables with a chapter 
prefix, such as Table 3-4.) Each table should have a caption or explanation; table 
captions are placed above the table. The word Table is never abbreviated.

Excel tables Very large or complicated tables can be submitted as Microsoft Excel® files, 
with a few caveats. Oversized Excel tables will not naturally flow to a second 
page as Word tables will (our layout program treats them as an image), so the 
following issue is critical: please set up your file so that it prints to standard 
page size (usually 7 in. wide X 10 in. tall) without scaling turned on in the Print 
dialog box. For example, if we import an oversized table that will only fit onto 
one page if it is printed at 58%, it will be too small to be readable. Also note that 
any preformatted table will not match our formatting of other tables in your doc-
ument.

EQUATIONS All stand-alone equations (not those embedded in a sentence) should be 
numbered starting with Equation 1 and progressing consecutively throughout 
the document. Citations in the text can be abbreviated to Eq. 1. Use Equation 
style in the Word template so that the following formatting can be applied:

.................................................................................... (1)

where

d = (use EquationList)

C = (use EquationList)

 = (use EquationList)

 = (use EquationList).

dϕ Cdσeff–=

ϕ

σeff
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Illustration Files

PREVIOUSLY PUBLISHED 
MATERIAL

Please note that it is your responsibility to obtain permission from the originat-
ing author or publisher to use any previously published graphics or tables. 
Proper attribution would be: “Reproduced with permission, Morton et al., 2005” 
at the end of a figure caption. We recommend that you obtain your permissions 
in writing and keep them on file.

ILLUSTRATION SIZES A standard document is letter size (8 1/2 X 11 in.) but after headers and footers 
are added, the size of the usable text block usually gets reduced to at least 7 X 
10 in. Designing your graphics with the correct size in mind will ensure that 
your figures are readable and display well. As a guideline use the following 
sizes, keeping in mind that you must also allow room for the captions:

• Quarter-page figures: 3.5 in. wide X 5 in. tall 

• Half-page figures: 7 in. wide X 5 in. tall 

• Full-page portrait figures: 7 in. wide X 10 in. tall 

• Full-page landscape figures: 10 in. wide X 7 in. tall.

We can accommodate tabloid-size figures (11 X 17 in. paper size) in each 
project; please let us know at the project setup stage if you intend to have figures 
this large. The final figure size should be 10 in. tall X 15.5 in. wide for tabloid 
paper.

If your project uses a screen-size page (recommended if your docs are intended 
to be read onscreen and not printed) the page size is considerably different: 
approximately 7 in. wide X 5.5 in. tall. To fit line illustrations and photographs 
into this special format, please use the following size specifications:

• Half-page figures: 3.5 in. wide X 5.5 in. tall

• Full-page figures: 7 in. wide X 5.5 in. tall.

FILE FORMATS Our primary layout program is Adobe FrameMaker. Below is a list of file for-
mats that give best results when converting to PDF. If you must use any file for-
mat not listed here, please contact us so that we can test your specific format in 
advance of production.

• EPS (and EPSF, EPSI)

• WMF (and EMF)

• PDF—(300 dpi only)—see PowerPoint instructions below

• TIF/TIFF (300 dpi only)

• JPG (300 dpi only; TIFF preferred)
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You should also send us a copy of your illustrations in their native file formats. 
This will help us greatly if we have to troubleshoot a particular graphic our-
selves and you are unavailable.

GENERAL GUIDELINES 
FOR ALL ILLUSTRATIONS

1. Properly orient, crop, straighten, and digitally “clean up” scanned figures.

2. Remove any in-house coding or internal reference numbers that have no rele-
vance for the document you are producing. Also, remove any figure number, 
caption, or author name that appears on the illustration itself; all figures will 
be identified only in the caption. The only labels that should appear are A, B, 
C labels for multipart figures or explanatory callouts.

3. Size your digital graphics files according to the size specifications above 
(Illustration Sizes). Larger graphics require excessive manipulation and crop-
ping to fit into the layout and will make the PDF files unnecessarily large.

4. File names such as “org chart” or “first outcrop photo” are unacceptable as 
they cause confusion for us in the layout stage. Use the following convention 
when naming your graphic files: Fig01.***, Fig02.***, Fig03.***, etc. 

5. Refer to Step-by-Step Graphics Export for detailed, software-specific 
instructions for exporting your graphics. 
- Line drawings: the preferred formats for vector graphics are EPS and

WMF. For all vector graphics, you must embed your fonts before saving
(see Fonts). There will be a checkbox where you can turn on this option
in the export process.

- Photographs/images: for bitmap graphics save as 300 dpi only TIFF
formats (preferred over JPG). The proper procedure is to first size your
graphic to its final dimensions, then set the image resolution to 300 dpi.
600-dpi graphics create unnecessarily large PDF files; anything less than
300 dpi may look pixelated in the final PDF.

6. You may compress your files into a Zip file; however, if you do this, please 
put them in one folder and compress as a single file before sending to us. Do 
not compress your figures individually. If after Zipping they are too large to 
email, see the section Submitting Everything to Us for instructions on 
uploading to our FTP directory.

FONTS You must either embed your fonts in your line drawings upon export (the best 
option), or send us the files of all fonts used in your graphics, even if you believe 
you are using the most basic and common fonts. This will ensure that the text in 
your illustrations will appear as you intended it. If you use a font that is not in 
our font library, font substitution to Courier will occur when the graphic is 
exported to PDF. Please do not send the entire contents of your font folder! Send 
us only your specific fonts.

Exception: authors who exclusively send bitmap formats (i.e., TIF/TIFF or JPG 
graphics) do not need to send us their fonts. 
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Finding your font files Copy them from the following directories:

• Windows 2000: My Computer > C: > Windows > Fonts 

• Windows XP: Start > Control Panel > Fonts
• Macintosh OS: We can’t use your fonts on our PC production system; 

please embed your fonts in your vector graphics during export. There is usu-
ally a checkbox for embedding fonts in most graphics programs; see our 
Step-by-Step Graphics Export section on exporting graphics from the pro-
gram you are using.

Step-by-Step Graphics Export

Please refer to the following step-by-step instructions while exporting your 
graphics files. We have provided instructions for Adobe® Illustrator®, ACD 
Systems™ Canvas™, Adobe FreeHand®, Corel® CorelDRAW®, Microsoft 
PowerPoint®, and Adobe PhotoShop®, which are the most common graphics 
applications in use today. We have also provided some guidelines for animation 
software. In most cases our instructions are for the most current version of each 
graphics application; if you are using a different version, you may notice slight 
variations in certain steps, dialog boxes, or available checkboxes. These instruc-
tions are written for the IBM-compatible platform. 

All instructions assume that you have already cleaned up and properly sized 
your graphics (see General Guidelines for all Illustrations), and that you are 
ready to do the final export. NOTE to those who export EPS files: do not be 
alarmed! They will have a poor screen preview and the file sizes can get very 
large. 

ILLUSTRATOR CS/CS2/
CS3

We recommend you export either EPS (for line drawings) or TIFF (for photo-
graphs) formats from Illustrator files. Other formats can give undesirable 
results.

To export EPS 1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” or 
“points” outside your drawing that must be deleted before you go any further.

2. File > Save As > Illustrator EPS > Save. (Choose Illustrator EPS from the 
dropdown list next to Save as Type. For earlier versions of Illustrator, add 
the .eps extension to your file name, if necessary. 

3. EPS Format Options dialog box:
Compatibility: (use default)
Preview: TIFF (8-bit color)

Opaque
Options: 
8 Submitting Files to Bergan et al., Inc. for PDF Production



Step-by-Step Graphics Export
Include linked files
Include document thumbnails
Include document fonts
CMYK Postscript
Postscript: Level 2

4. OK.

To export TIFF 1. 1/2-page graphics maximum size for this format.

2. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further.

3. File > Export > choose TIFF from the dropdown list > Save.

4. TIFF Options dialog box:
Color Model: RGB
Resolution: Other—300 dpi
Check: Anti-alias
Byte order: IBM PC.

5. OK.

CANVAS X We recommend you export either EPS or TIFF formats from Canvas files. Other 
formats can give undesirable results.

To export EPS 1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” or 
“points” outside your drawing that must be deleted before you go any further. 
Edit > Select All again after your cleanup.

2. File > Save As > EPS – Encapsulated PostScript (select EPS from the 
dropdown list next to Save as Type. 

3. Click Yes to warning box about saving in other formats.

4. Check Save Selection.

5. Check Save Preview box. 

6. Save.

7. EPSF Export Options dialog box:
EPSF Type: EPS
Preview: RGB; check Use compression
Image Compression: Level 2 ASCII
Color Mode: RGB
Preview: RGB
Transparency Rendering: Smallest Area
Resolution: 300
Check: Embed Fonts
Check: Use Kerning Pairs
Submitting Files to Bergan et al., Inc. for PDF Production 9
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8. OK.

To export TIFF 1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further. Edit > 
Select All again after your cleanup.

2. File > Save As > TIF/TIFF - TIFF Image (select TIFF from the dropdown 
list next to Save as Type).

3. Check Save Selection.

4. Save.

5. Render Image dialog box:
Mode: RGB Color
Width & Height: (default)
Resolution: 300 pixels/in.
Check Anti-alias: Fine
OK

      Export TIFF dialog box:
TIFF Compression: None
Rows/Strip: Check All image rows in one strip (default)

6. OK.

FREEHAND MX We recommend you export either EPS or TIFF formats from FreeHand files. 
Other formats can give undesirable results.

To export EPS NOTE that there are two ways to export an EPS file from FreeHand on the PC: 
File > Save As > Editable EPS or File > Export > EPS. We prefer you use the 
File > Export > EPS procedures outlined below.

1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further. Edit > 
Select All again after your cleanup.

2. File > Export > EPS w/ TIFF Preview (*.eps) (select EPS from the drop-
down list)

3. Check Selected Objects Only

4. Setup button (under Cancel): EPS Export dialog box:
Uncheck Include FreeHand document
Check Include Fonts in EPS
Choose Convert Colors to: RGB

5. OK.

6. Save.
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To export TIFF 1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further. Edit > 
Select All again after your cleanup.

2. File > Export > TIFF (choose TIFF from the dropdown list)

3. Check Selected Objects Only

4. Click Setup button: Bitmap Export Defaults Box:
Resolution: 300 dpi
Anti-aliasing: 2
Check Include alpha channel
Uncheck Alpha includes background
More…: TIFF Options dialog box:

Color Depth: 32 bit with Alpha
OK, OK

5. Save.

CORELDRAW GRAPHICS 
SUITE X3

We recommend you export either EPS or TIFF formats from CorelDRAW files. 
Other formats can give undesirable results.

To export EPS 1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further. Edit > 
Select All again after your cleanup.

2. File > Export > EPS - Encapsulated Postscript (select EPS from the drop-
down list)

3. Options button (if not expanded):
Sort type: Vector
Check Selected only

4. Export

5. EPS Export dialog box: under the General tab:
Image Header:

Check: Include Header
TIFF
8-bit color
Resolution: 300 dpi

Export Text As: Text
Check: Include Fonts
Color management:

Check: Apply ICC Profile
Separations printer profile

Objects:
Send bitmaps as: RGB

Compatibility: Post Script Level 2
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Under the Advanced tab:
Bounding Box: Objects

6. OK.

To export TIFF 1. Edit > Select All. Notice the selection boundaries. If your selection is unusu-
ally large relative to your visible drawing, you have extraneous “junk” out-
side your drawing that must be deleted before you go any further. Edit > 
Select All again after your cleanup.

2. File > Export > TIF - TIFF Bitmap (select from dropdown list)

3. Options button (if not expanded):
Sort type: Bitmap
Check: Selected only
Compression type: Uncompressed

4. Export.

5. Export dialog box:
Check: Selected Only
Compression Type: Uncompressed
Export

6. Bitmap Export dialog box:
Width & Height: (use defaults)
Resolution: 300 dpi
Check: Maintain aspect ratio
Color: RGB 24-bit color
Check: Apply ICC profile
Check: Anti-aliasing
Check: Transparent background

7. OK.

POWERPOINT Clients should be aware that because Microsoft PowerPoint is designed for 
screen presentations and is not a true drafting program, problems often occur 
when it is used to submit figures for publication. To ensure the highest possible 
quality, it is best to redraft your illustrations in a graphics program such as 
Illustrator, Freehand, or CorelDRAW. We will try to work with your files, but 
cannot guarantee the quality of any PDF output when the figures originated in 
PowerPoint. 

If you cannot redraft your figures and need to submit from your PowerPoint 
files, we request that you submit duplicate file formats for each slide: one in 
either WMF/EMF or PDF format, and one in TIF format. We also request that 
you send us your original PowerPoint presentation for troubleshooting pur-
poses. Macintosh users may use either PDF or TIFF output, or redraft their illus-
trations in a graphics program. 
12 Submitting Files to Bergan et al., Inc. for PDF Production



Step-by-Step Graphics Export
MS Office 2000/2003/
XP 

To export WMF

1. When beginning your illustration, use the blank Master template without a 
Title box.

2. Before exporting your finished illustration, go to File > Select All, then 
Group  everything into one object.

3. File > Save As > Windows Metafile (choose from dropdown list next to 
Save As Type).

4. Name your slide with the appropriate figure number; i.e., Fig01.wmf, in the 
File Name box. Do not name them Slide 1, Slide 2, etc. unless this corre-
sponds perfectly with Figure 1, Figure 2, etc.

5. Save.

6. Click “No” to the question of whether you want to export every slide in the 
presentation. You need to manually export each slide in your presentation 
as a WMF file.

7. After the first slide is finished, click on each consecutive slide and repeat the 
above procedure until you have exported all your slides.

To export PDF (with Acrobat)

NOTE: This procedure requires the full version of Adobe Acrobat® installed.
Do not use Adobe PDF > Convert to Adobe PDF command; the correct set-
tings won’t be applied.

1. File > Print. Choose:
Printer: Adobe PDF
Print Range: All (or make a range selection)
Be sure to UNcheck: Scale to Fit Paper, Frame Slides, and Include Com-
ment Pages

2. Properties button: Adobe PDF Document Properties dialog box:
Adobe PDF Settings tab:

 Default Settings: High Quality Print
 Adobe PDF page size: Slide 7.5 x 10 (not Letter)
 Be sure to UNcheck: Do not send fonts to Adobe PDF

Layout tab:
Orientation: Landscape
Pages per sheet: 1

Paper/Quality tab: No changes

3. OK.

4. Save PDF file as: filename.pdf

You should be able to inspect your results automatically in Acrobat. If slides are 
not in the proper orientation (landscape) or if letter-size paper was used, go back 
and change your Properties settings (Step 2). This procedure will create a single, 
multipage PDF of all slides.
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To export PDF (without Acrobat)

If you do not own a copy of the full version of Acrobat, you can still create 
PDFs from PowerPoint, it will just involve a few more steps. You will need to 
download the postscript printer driver from Adobe’s Web site, print to file, and 
then submit the postscript  file to Adobe Online to create the PDF for you. The 
link for the driver download (and instructions) is http://www.adobe.com/cfu-
sion/knowledgebase/index.cfm?id=328620. Once you have the printer driver 
installed on your machine, follow the instructions 1–4 above to create the PDF. 
This is the best option for Macintosh users who don’t own Acrobat.

To export TIFF

1. Repeat steps 2–7 in the “To Export WMF” section above, only choose File > 
Save As > Tif for each slide.

MS Office 2007 EMFs (Enhanced Windows Metafile) and PDFs are the best formats to export 
from PowerPoint 2007.

To export EMF

1. When beginning your illustration, use the blank Master template without a 
Title box.

2. Office Button > Save As > Other Formats > Enhanced Windows Meta-
file (choose from dropdown list next to Save As Type).

3. Save.

4. Choose either Every Slide or Current Slide Only for the export.

5. This procedure will create an individual EMF for each slide. IT WILL BE 
ASSUMED that Slide 1 = Figure 1, Slide 2 = Figure 2, etc. You should have 
NO captions or figure numbers on the slides.

To export PDF (with Acrobat)

1. When beginning your illustration, use the blank Master template without a 
Title box.

2. Click on the Acrobat tab (upper right), and click on the Preferences button 
(upper left). In the Settings dialog box, choose:

Conversion Settings: High Quality Print
Application Settings: Default, except UNcheck PDF layout based on 
PowerPoint printer settings

3. Advanced Settings button:
General tab:

 Auto-Rotate Pages: Individually
 Choose either All Pages or fill in your page range

Fonts tab:
Check: Embed all fonts
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Step-by-Step Graphics Export
Check: Subset embedded fonts when percent of characters used is less 
than 100%

All other tabs: Use default settings

4. OK, OK.
5. Click on Create PDF button. Name your file at the Save PDF File As prompt.

You should be able to inspect your results automatically in Acrobat. This proce-
dure will create a single, multipage PDF of all slides. IT WILL BE ASSUMED 
that Slide 1 = Figure 1, Slide 2 = Figure 2, etc. You should have NO captions or 
figure numbers on the slides.

To export PDF (without Acrobat)

Follow the instructions provided above for Office 2000–XP.

PHOTOSHOP CS/CS2/
CS3

We recommend only TIFF formats exported out of Photoshop; 1/2-page graph-
ics maximum size.

1. Crop out any excess white space around your image using the Crop tool. 
White space adds unnecessarily to the file size of bitmap images, so you 
should try to eliminate it as much as possible.

2. Resize your graphic as follows:
Image > Image Size:
Pixel Dimensions: (use defaults)
Print Size:

Width (no more than 7 in.—use guidelines in Illustration Sizes)
Height: (default)
Resolution: 300 dpi
Check Constrain Proportions
Check/uncheck Resample Image, as necessary

OK

3. File > Save As > TIFF

4. TIFF Options dialog box: 
Byte Order: IBM PC
Resolution: 32 bits/pixel
OK.
Compression: None

5. OK.

MOVIE SPECIFICATIONS Clients may submit animations or movie files in place of figures, but only for 
CD ROM products. (We cannot embed movie files in stand-alone PDFs.) Movie 
files will enable the CD ROM users to view animations (such as flow models) as 
they read your paper.
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Submitting Everything to Us
Acceptable formats are Windows Media (.avi) or Apple QuickTime (.mov). 
Make your movies viewable on any operating system. When you save your 
movies, use compression or encoding (codec) that is common and does not 
require the user to download the newest media player (this may decrease the res-
olution of your movie). Please keep movie files to 5 MB or less. 

Along with the movie, you should send a “snapshot” to serve as a placeholder; 
usually you will want to use the first frame of the animation. This snapshot 
should conform to standard figure sizes. 

Your movie must be complete and ready to go—our publication staff will not 
make any modifications or corrections to movies after they are submitted.

Submitting Everything to Us

Once your manuscript, figures, tables, and captions are complete, Zip them 
together and either email to: gail.bergan@bergan.com, or if the Zip file is too 
large, upload to our FTP server. To upload:

1. Use your browser and go to: http://www.bergan.com/guest/upload

2. Enter: Username: guest
Password: bergan

3. You will see the File Upload Page. Click the Browse button, locate your Zip 
file, and then hit Upload. You will get the option to upload another file if 
necessary.

4. Send an email to gail.bergan@bergan.com letting us know of the upload.

VIRUS SCANNING AND 
QA/QC

You are responsible for virus-scanning all digital files before sending to us, as 
well as ensuring the digital integrity of your files. We are not responsible for any 
corrupted digital files, and any digital file or CD ROM arriving with a suspected 
virus will be immediately destroyed. In both cases you will be asked to resubmit 
your files, which may significantly delay the review or production process.
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